• Haluś  
    Wydział: W-7 IS
    Rok studiów: 3

    zobacz profil
    szybka wiadomość
  • 0
  • cytuj |

  • Witam :wink: Miałem problem w którym dziale umieścić ten temat ale mam nadzieję, że ten jest ok. Problem polega na tym, że od jakiś 3 tygodni nie mogę zalogować się na edukację, przy każdym logowaniu wyskakuje komunikat: "Twoja sesja wygasła. Konieczne jest ponowne zalogowanie się". Na początku myślałem, że to problem z moim kontem ale na innych komputerach logowanie przebiega normalnie. Potem próbowałem zmienić przeglądarkę ale na Chromie, Mozilli i Explorerze jest dokładnie to samo. Co więcej, od paru dni, podobna sytuacja występuje podczas logowania się na pocztę studencką. Ktoś orientuję się co może być nie tak i co ewentualnie muszę naprawić, żeby wszystko działało poprawnie? Z góry dzięki za pomoc, pozdrawiam :smile:
    d41d8cd98f00b204e9800998ecf8427e
  • dzieciak  
    Plox chcę inż.
    Wydział: W-4 EKA

    zobacz profil
    szybka wiadomość
  • 0
  • cytuj |

  • Wyczyść pliki cookies powiązane z edukacją i pocztą studencką. Jak to zrobić dowiesz się szukając w google pod frazą: 'nazwa przeglądarki' usuwanie cookies.

    Dobra rada na przyszłość, korzystaj z opcji 'Wyloguj' przed zamknięciem karty lub przeglądarki
    _________________
    Samozwańczy król cyberbullying -u.

    W walce o prawa studentów od 18.09.2012. (Głównie o swoje :P )
    d41d8cd98f00b204e9800998ecf8427e
  • Haluś  
    Wydział: W-7 IS
    Rok studiów: 3

    zobacz profil
    szybka wiadomość
  • 0
  • cytuj |

  • Niestety to nie to, usunąłem już wcześniej pliki cookies ale problem pozostał.
    d41d8cd98f00b204e9800998ecf8427e

Powered by phpBB modified by Przemo © 2003 phpBB Group. Then, after many years modified again, this time by Piotrek © 2014
Strona wygenerowana w 26,3ms. Zapytań do SQL: 14